Kein Symbol für die Konfiguration des Schild-Zugriffs

Fragen, Hinweise zum Erfassungsprogramm MA2LBV

Moderator: Blomeyer

Antworten
Andreas Salm
Beiträge: 3
Registriert: Donnerstag 12. November 2020, 10:15
Schulform: 04

Kein Symbol für die Konfiguration des Schild-Zugriffs

Beitrag von Andreas Salm »

Hallo,

nach der Grundinstallation der Version 2.9.3.0, fehlt das Symbol für die Konfiguration des Schild-Zugriffs.
Das Programm MA2LBV ist lokal unter C:\Schild-NRW\MA2LBV installiert,
Schild liegt auf unserem Server.

MfG
Andreas Salm

LBV-Einstellungen.jpg
LBV-Einstellungen.jpg (121.88 KiB) 344 mal betrachtet
Benutzeravatar
Pfotenhauer
Beiträge: 2518
Registriert: Dienstag 25. September 2018, 12:53
Wohnort: Wuppertal
Schulform: Realschule
Motto: Wer schnell hilft, hilft doppelt!
Kontaktdaten:

Re: Kein Symbol für die Konfiguration des Schild-Zugriffs

Beitrag von Pfotenhauer »

Hallo.

Haben Sie sich mit dem MA2LBVAdmin angemeldet?
Mit freundlichen Grüßen
Frank Pfotenhauer
--------------------------------------------------------------------
Fachberater für die Schulverwaltungssoftware des MSB
Referat 133

E-Mail: frank.pfotenhauer@msb.nrw.de
Andreas Salm
Beiträge: 3
Registriert: Donnerstag 12. November 2020, 10:15
Schulform: 04

Re: Kein Symbol für die Konfiguration des Schild-Zugriffs

Beitrag von Andreas Salm »

Hallo Herr Pfotenhauer,

ja ich bin als MAAdmin angemeldet.
Das Symbol erscheint nicht und ich komme auch nicht in die Maske um die Kennwörter zu ändern.

Gruß
Andreas Salm
Benutzeravatar
Blomeyer
Beiträge: 244
Registriert: Dienstag 25. September 2018, 14:09
Schulform: alle Schulformen
Kontaktdaten:

Re: Kein Symbol für die Konfiguration des Schild-Zugriffs

Beitrag von Blomeyer »

Hallo Herr Salm,
es wird kurzfristig ein Update bereitgestellt das den Fehler behebt.
Mit freundlichen Grüßen

im Auftrag
Ulrich Blomeyer

Referat 133
Informations- und Internettechnik
Ministerium für Schule und Bildung Nordrhein-Westfalen
Andreas Salm
Beiträge: 3
Registriert: Donnerstag 12. November 2020, 10:15
Schulform: 04

Re: Kein Symbol für die Konfiguration des Schild-Zugriffs

Beitrag von Andreas Salm »

Danke.

Gruß
Andreas Salm
Antworten

Zurück zu „MA2LBV - technische Fragen“